Interaktive Whiteboards
Ansicht von 8 Antwort-Themen
  • Autor
    Beiträge
    • #3062
      Anonym
      Inaktiv

      Ich verändere gerne die Symbolleiste nach meinen individuellen Vorstellungen. Leider kann ich diese Veränderungen bisher nicht speichern.(Bei Office-Word o.ä. ist dies möglich.) Wie bzw. wo kann dies tun?

    • #12533
      Anonym
      Inaktiv

      Wollte diese Antwort löschen. Geht aber leider nicht, daher siehe nächsten Post.

      Walter

    • #12534
      Anonym
      Inaktiv

      walterclausen schrieb:

      Hallo, Eckard!
      Meinst du mit Symbolleiste die obere Menüleiste oder die Haupt-Toolbox, die sich häufig rechts befindet?
      Die Menüleiste oben lässt sich nicht verändern. Die Toolbox lässt sich beliebig anpassen und wird dann im Profil gespeichert. Dies geschieht z.B. im Menü unter ‘Datei – Einstellungen – Befehle’. Mit Aufrufen eines Profils wird dann auch das jeweils dazugehörige Layout der Toolbox-Symbole geladen.

      Ich hoffe, ich habe dein Problem verstanden.

      Liebe Grüße

      Walter

      http://www.activinspire-forum.de

    • #12535
      Anonym
      Inaktiv

      Danke für die schnelle Antwort. Schade, dass die möglichen Veränderungen beim Arbeiten in der obere Symbolleiste nicht gespeichert werden können.

    • #12536
      Anonym
      Inaktiv

      Hallo, Eckhard!
      Bis jetzt ist mir noch nicht aufgefallen, dass man überhaupt Änderungen am ‘oberen Menü’ vornehmen kann. Habe ich da vielleicht etwas verpasst?
      Ich arbeite auch eher weniger mit dem Hauptmenü. Das was ich benötige packe ich in die Haupttoolbox und in das Objektmenü.

    • #12537
      Anonym
      Inaktiv

      Hallo,
      ich habe mir noch einmal die genauen Bezeichnungen angesehen: Die obere 6-teilige Menüleiste und daneben die Dokumentregisterkarten meinte ich nicht, sondern die Haupt-Toolbox (wie vermutet), wird auch mal als Symbolleiste bezeichnet. Habe jetzt den Hinweis mit Profilen verwendet, dabei gibt es aber Probleme mit dem “eigenen Profilen” . Diese muss ich durch Administratorrechte woanders speichern. Das Aufrufen des Profils klappt (nur scheinbar), aber es folgt kein aktives Laden.

    • #12538
      Anonym
      Inaktiv

      Ich glaube Sie haben recht, dass es liegt an Ihre Adminrechte liegt. Wir wurden empfehelen zu testen als lokaller Admin. Für uns als Admin hat erreint zu funktionieren.

      Adem

    • #12539
      Anonym
      Inaktiv

      Sorry, Eckhard!
      Ich war bisher davon ausgegangen, dass es deinen häuslichen PC betrifft. Es schein aber wohl um einen Rechner in einem Netzwerk zu gehen. Dann stellt sich die Frage, ob Profile zentral auf einem Server oder ob sie lokal gespeichert werden sollen. Dritte möglich ist noch, dass du dein Profil auf einem USB-Stick speicherst und es bei Nutzung des Boards von diesem Stick abrufst. Ist in 10 Sekunden gemacht;-)
      Die zu wählende Methode hängt vielleicht auch davon ab, ob du das Profil nur auf einem oder mehreren PCs im Netz benötigst.
      Am schnellsten wäre natürlich. die Profile lokal in einem freigegebenen Ordner zu speichern. Da wäre dann der Admin gefragt, euch so eine Freigabe einzurichten, wenn es sie nicht schon gibt.

      Liebe Grüße

      Walter

    • #12540
      Anonym
      Inaktiv

      Danke für die “Erste” Hilfe.

Ansicht von 8 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.