Interactive Flat PanelsToolbar Problem
#5070
Anonymous
Inactive

Hi Kris,

Thank you for posting.
To help reduce the toolbar back to having 2 columns please open ActivInspire and click on File>Settings.

Once in the settings please click on ‘Layout’, under the Main toolbox, please tick “Rolled in” and this will make the third column disappear.

I hope this information helps.

Kind regards,
Adam
Promethean Technical Support
(Case 00564177)