Appareils d’Évaluation des Étudiants
  • Ce sujet contient 1 réponse, 2 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 3 années et 5 mois.
Vous lisez 1 fil de discussion
  • Auteur
    Messages
    • #2434
      Anonyme
      Inactif

      Bonjour,

       

      Depuis quelque temps, nous avons des soucis avec les boitiers de
      vote ActivExpression 1

      Je sais que la production en a étéarrêtée mais ils
      sont toujours fonctionnels et utilisés.

      Or cela fait plusieurs fois que, malgré une mise à jour et un
      (re) paramétrage des boitiers par hub ( 32/hub), tout “saute”.

      Je passe une journée à faire les mises à jour, paramétrer chaque
      hub(10). 

      Passe un mois. On rebranche le hub et aucun boitier n’y figure.

      Rien. Et lorsqu’on les ré-assigne au hub, leur dénomination a
      changée, aléatoirement.

      Je les ai numéroté et chacun à une étiquette correspondant à ce
      numéro. Normalement.

      Actuellement, cette étiquette ne correspond plus à rien.

       Cela fait trois fois que je recommence et que tout disparaît.

      Avez-vous déjà été confronté à ce problème ? d’où vient-il?

      Comment en venir à bout ?

    • #9952
      Anonyme
      Inactif

      Bonjour Bertille,

      Merci pour votre message, nous vous avons ouvert le dossier 00720680. 

      Afin de pouvoir comprendre d’où peut venir le problème merci de bien vouloir nous donner les informations ci-dessous et les codes entre parenthèses font référence à des articles d’aide sur notre site https://support.prometheanworld.com/fr/

      1/ Quelle version du pilote est installée (1012)
      2/ Quelle version du micrologiciel est installée sur les ActivHub (en allant dans l’Activmanager, dans l’onglet matériel) 
      3/ Quelle version du micrologiciel est installée sur les ActivExpressions (dans menu, diagnostics, ver.)
      4/ Rencontrez-vous le même problème avec les 10 ActivHub, tous les boîtiers et sur différents ordinateurs? 
      5/ Merci d’aller dans l’ActivManager, de séléctionner ActivHub et cliquer sur “réinitialiser concentrateur”. Ceci supprimera tous les ActivExpressions enregistré dans le passé. 

      Merci d’essayer d’enregistrer à nouveau des boîtiers sur ce concentrateur et de revenir vers nous si le problème réapparaît.  

      N’hésitez pas à nous contacter pour toutes
      questions.

      Cordialement,                                 

      Julie                                                

      Le Support Technique Promethean.

Vous lisez 1 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.