Tableaux Blancs Interactifs
  • Ce sujet contient 1 réponse, 2 participants et a été mis à jour pour la dernière fois par Anonyme, le il y a 4 années et 10 mois.
Vous lisez 1 fil de discussion
  • Auteur
    Messages
    • #2316
      Anonyme
      Inactif

      Bonjour,
      Je ne parviens pas à résoudre le problème suivant après ces paramètres : 
      – Le TBi fonctionne correctement en usage ordinaire
      – La mise en veille prolongée de l’ordinateur est désactivée

      Le soucis est qu’après un laps de temps sans utilisation, la flamme est toujours bien blanche, mais le TBi ne répond plus aux stylets.
      Après tests lorsque l’on force la mise en veille de l’ordinateur, le soucis est identique
      Depuis les propriétés système, la veille d’USB a été également désactivée

      Auriez vous une solution s’il vous plait ?

      Cordialement
      Sébastien Pruvost

    • #9536
      Anonyme
      Inactif

      Bonjour Sébastien,

      Si la flamme est toujours blanche mais que vous n’avez plus d’intéraction, cela est en effet étrange.

      Pourriez-vous confirmer de quel modèle de tableau il s’agit? (https://support.prometheanworld.com/fr/article/?kb=1088)
      Quelle version d’ActivDriver est installée? (https://support.prometheanworld.com/fr/article/?kb=1012)
      Quelle est la version du micrologiciel apparaissant dans ActivManager? (https://support.prometheanworld.com/fr/article/?kb=1584)

      Que se passe-t’il au niveau d’ActivManager lorsque l’intéraction est perdue? Le tableau est-il toujours détecté? (https://support.prometheanworld.com/fr/article/?kb=1525)

      Et est-ce que l’image projetée sur le tableau est toujours bien centrée à ce moment?
      Si par exemple le format d’image ou la résolution est changée (à cause d’une mise en veille par exemple), le stylet pourrait être simplement décalé et vous ne verrez en fait pas le pointeur.
      Si c’est le cas, appuyez sur le bouton “Auto” de la télécommande puis essayez à nouveau.
      Essayez alors de lancer un nouveau calibrage.

      Si le problème persiste, avez-vous essayé avec un autre ordinateur d’une marque différente pour voir si vous avez le même problème?

      Yann
      Le Support Technique Promethean

Vous lisez 1 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.